December 15, 2001

Red Hat security advisory: updated glibc packages

Author: JT Smith

Dave writes "Updated glibc packages are available to fix an overflowable buffer
and for 7.x to fix a couple of non-security related bugs. This advisory applies to Red Hat versions 6.2, 7.0, 7.1 and 7.2. For more information, please see here."

Category:

  • Linux
Click Here!