October 17, 2001

Red Hat: Security alert for util-linux package

Author: JT Smith

Posted at LWN.net: "New util-linux packages are available that fix a problem with /bin/login's
PAM implementation. This could, in some non-default setups, cause users to
receive credentials of other users. It is recommended that all users
update to the fixed packages."

Category:

  • Linux
Click Here!