August 13, 2001

Red Hat: Security update to kerberos

Author: JT Smith

Posted at "Updated Kerberos 5 packages are now available for Red Hat Linux 6.2, 7,
and 7.1. These updates close vulnerabilities due to potential buffer
overflows in the Kerberos-aware telnet server included in the
krb5-workstation package."


  • Linux
Click Here!