October 31, 2001

RedHat: 'webalizer' cross-site scripting vulnerability

Author: JT Smith

LinuxSecurity: "Updated webalizer packages are available which fix a security problem and
some minor bugs."

Category:

  • Linux
Click Here!