May 24, 2001

Security advisory to vixie-cron

Author: JT Smith

From A security hole has been discovered in the package vixie-cron. Please
update the packages in your installation as soon as possible. When a parsing error occurs after a modification operation, crontab will fail to drop
privileges correctly for subsequent modification operations.


  • Linux
Click Here!