January 4, 2002

Security alert for Exim

Author: JT Smith

Posted at LWN.net: "Patrice Fournier discovered a bug in all versions of Exim older than
Exim 3.34 and Exim 3.952."

Category:

  • Linux
Click Here!