April 19, 2001

Security flaw in 2.4 kernel and iptables

Author: JT Smith

At Slashdot: "According to this security advisory from Tempest Security Technologies there is a
security flaw in the Linux 2.4 kernel when using IPTables." In a nutshell: if you're using a 2.4 system
as a firewall, you need to read this."
Click Here!