November 12, 2002

Security: Vulnerabilites in Certain Protocols, LAN

Dre writes: "The KDE Project today issued two security advisories which affect KDE
versions 2.1 through KDE 3.0.4 (and also through KDE 3.0.5rc3)."

Link: http://dot.kde.org/

Category:

  • Security
Click Here!