April 9, 2001

Slackware advisory: xntp3

Author: JT Smith

LinuxSecurity.com: "The version of xntp3 that shipped with Slackware 7.1 as well as the
version that was in Slackware -current contains a buffer overflow bug that
could lead to a root compromise. Slackware 7.1 and Slackware -current
users are urged to upgrade to the new packages available for their
release."

Category:

  • Linux
Click Here!