January 14, 2010

SUSE Security Announcement 2010:004: IBM Java 6 security update

The following security issues were fixed:
   CVE-2009-3876
   CVE-2009-3877: A vulnerability in the Java Runtime Environment with
   decoding DER encoded data might allow a remote client to cause the
   JRE to crash, resulting in a denial of service condition...

Read More