March 23, 2001

SuSE update for its pop package

Author: JT Smith

At LWN.net: "The eMail access daemons impad(8), ipop2d(8) and ipop3d(8) of SuSE 6.1
are vulnerable to several buffer overflows. Due to a misconfiguration
these vulnerbilities could be triggered remotely after a user had been
authenticated."

Category:

  • Linux
Click Here!