October 17, 2000

Traceroute security update from TurboLinux

Author: JT Smith

Posted at LWN.net: There is a bug in the traceroute command that can possibly be use
by local users to obtain super user privilege. It is suggested
to upgrade your traceroute to the version provided.


  • Linux
Click Here!