January 8, 2002

Trustix Secure Linux Security Advisory - mutt update

Author: JT Smith

Net Security: "Mutt in version 1.2.5i has a buffer overflow which can be remotely exploited."

Category:

  • Linux
Click Here!