May 9, 2001

TurboLinux: cvsweb privileges vulnerability

Author: JT Smith

Linuxsecurity.com: "Current and previous version of cvsweb allow remote users to
access/write files as the default web user via the cvsweb.cgi script."

Category:

  • Linux
Click Here!