September 10, 2000

Two security updates from lwn.net

Author: JT Smith

The first one is about a potential xpdf exploit; the second relates to the horde and imp packages. Both were submitted as Debian security advisories, but neither (potential) problem is Debian-specific.

Category:

  • Linux
Click Here!