August 7, 2009

Ubuntu Security Notice 813-2: Apache vulnerability

Article Source Ubuntu Security Notices
August 7, 2009, 6:06 pm

A security issue affects the following Ubuntu releases:
Ubuntu 6.06 LTS

This advisory also applies to the corresponding versions of Kubuntu, Edubuntu, and Xubuntu.

The problem can be corrected by upgrading your system to the following package versions:
Ubuntu 6.06 LTS: libapr0 2.0.55-4ubuntu2.7...

Read More

Click Here!