February 28, 2002

Webmasters urged to plug PHP security hole

Author: JT Smith

From NewsBytes: "Web site operators who use server-side scripting software known as PHP are being urged today to upgrade to a new release that does not contain recently discovered - and apparently serious - security holes."


  • Linux
Click Here!