Question Tags: auto

When I try to install a program I am told I do not have auto run on ubuntu 2.6.35-22 generic. How do I download that driver?

I have downloaded an audio decoder to install but it requires auto run and my Ubuntu does not have auto run. Please help! Thank you, Anna Mae
Read 0 Comments
Click Here!