January 24, 2011

Critical Vulnerability in VLC Player

A source code patch is available for a critical vulnerability in the CDG decoder used in the VLC media player

Read more at The H