September 21, 2010

Hole Closed in Bzip2 Compression Tool

A vulnerability in the widely used libbzip2 library could allow attackers to inject and execute code. An update is available to fix the hole

Read more at The H
Click Here!