March 1, 2002

New security flaw threatens web servers

Author: JT Smith

eCommerce Times: "Security watchdog groups said Wednesday that a common application used to run Web servers was found to contain several major security holes. The flaws could enable hackers to interrupt normal Web operations or execute arbitrary lines of code... The Linux and Solaris operating systems were named as the two platforms most at risk, although other operating systems also can run the PHP Web scripting language." Read the article here.

Category:

  • Linux
Click Here!