February 10, 2011

phpMyAdmin Updates Close Security Vulnerability

Version 3.3.9.1 and 2.11.11.2 of the phpMyAdmin address a path disclosure vulnerability in the database administration tool that could be used to carry out attacks

Read more at The H
Click Here!